suzukidr350.forumattivo.com

Il Forum ufficiale italiano SUZUKI DR 350
 
IndiceIndice  FAQFAQ  Lista utentiLista utenti  GruppiGruppi  Topic del momentoTopic del momento  RegistratiRegistrati  Accedi  

Condividi
 

 AIUTO! Non mi parte dopo un mese...

Andare in basso 
AutoreMessaggio
Axis&Allies
Nuovo Utente
Axis&Allies

Numero di messaggi : 36
Data d'iscrizione : 13.09.08
Età : 42
Località : Genova

AIUTO! Non mi parte dopo un mese... Empty
MessaggioTitolo: AIUTO! Non mi parte dopo un mese...   AIUTO! Non mi parte dopo un mese... EmptyVen 20 Feb 2009 - 19:53

Ragazzi sono tornato dopo 1 mese e la mia povera DR SE non vuole proprio partire. Eppure l'ho fatta accendere esattamente 10 giorni fa... Ho provato così:

1) Spinta in folle in cima ad una salita

a) un pezzo in folle poi seconda e un po di gas.. ma ZERO
b) Ho provato a scendere in seconda con la frizione tirata, ma il motore frenava troppo e quasi mi fermavo

Il quadro e la batteria sembra ok!

Nelle prove che ho fatto non sono riuscito a tirare l'aria, altrimenti mi imbelinavo...

Mi date una mano raga? Domenica mi tocca partire di nuovo e vorrei tanto sentire il cuore della piccola....

Grazie a tutti

Matte

farao Exclamation Exclamation Exclamation
Torna in alto Andare in basso
Visualizza il profilo
paolodr68
Nuovo Utente


Numero di messaggi : 6
Data d'iscrizione : 17.01.09
Età : 51
Località : Roma

AIUTO! Non mi parte dopo un mese... Empty
MessaggioTitolo: Re: AIUTO! Non mi parte dopo un mese...   AIUTO! Non mi parte dopo un mese... EmptyVen 20 Feb 2009 - 21:09

Ciao,
prova a smontare il fianchetto sx ed il coperchio filtro aria, usa uno spray per avviamento (dovresti trovarlo in qualunque autoricambi) e spruzzalo nella scatola filtro. Prova a mettere in moto subito.
Usa pochissima aria e se la batteria è scarica ponticellala con quella di un'auto.
Per sicurezza usa la posizione riserva del rubinetto benzina (magari ne hai poca).
Anche a me lo faceva, in un caso ho risolto così.
La prossima volta che sai di tenerla ferma per più di una settimana, chiudi la benzina e fai spegnere il motore da solo, esaurendo la benza nel carburatore. Così a me parte con un filo d'aria al terzo tentativo!
Non so perchè non parta dopo un pò che è ferma con la vaschetta piena, forse si degrada la benzina, bah!

In bocca al lupo!

AIUTO! Non mi parte dopo un mese... 89339
Torna in alto Andare in basso
Visualizza il profilo
Axis&Allies
Nuovo Utente
Axis&Allies

Numero di messaggi : 36
Data d'iscrizione : 13.09.08
Età : 42
Località : Genova

AIUTO! Non mi parte dopo un mese... Empty
MessaggioTitolo: Re: AIUTO! Non mi parte dopo un mese...   AIUTO! Non mi parte dopo un mese... EmptyVen 20 Feb 2009 - 22:46

Grazie Paolo!

Provo domani e vi faccio sapere!

Sleep
Torna in alto Andare in basso
Visualizza il profilo
Joshy
Utente Esperto
Joshy

Numero di messaggi : 527
Data d'iscrizione : 06.10.08
Età : 28
Località : Pergola (PU)

AIUTO! Non mi parte dopo un mese... Empty
MessaggioTitolo: Re: AIUTO! Non mi parte dopo un mese...   AIUTO! Non mi parte dopo un mese... EmptyDom 22 Feb 2009 - 12:55

io smonterei il carburatore e gli darei una bella pulitina...

probabile che quando l'hanno accesa 10 giorni fa non hanno fatto svuotare il carburatore (cioé chiudere la benzina e farla spegnere da sola) e ci sono rimasti dei residui nel carburatore!

era successo, proprio cosi a me!
Torna in alto Andare in basso
Visualizza il profilo
remo-k-williams
Nuovo Utente


Numero di messaggi : 8
Data d'iscrizione : 30.09.08
Età : 53
Località : Reggio Emilia

AIUTO! Non mi parte dopo un mese... Empty
MessaggioTitolo: Re: AIUTO! Non mi parte dopo un mese...   AIUTO! Non mi parte dopo un mese... EmptyDom 22 Feb 2009 - 17:22

Riappaio dopo mesi di latitanza, Sleep sorryyyyyyyyyyyyyyyyy
Provato a cambiare la candela Question Exclamation
La mia bimba dopo un anno di possesso penso sia riuscita a percorrere grazie alle mie assenze per lavoro una buona 50ina di Km, attualmente é sotto modifica, parafanghi ant post, piastra rinforzo parafango ant buzzetti, mascherina DHH Acerbis, strumento multifunzione trial tech, serbatoioNE etc etc...tanto non riusciró mai a finirlaaaaaaaaaa Evil or Very Mad
Torna in alto Andare in basso
Visualizza il profilo
Axis&Allies
Nuovo Utente
Axis&Allies

Numero di messaggi : 36
Data d'iscrizione : 13.09.08
Età : 42
Località : Genova

AIUTO! Non mi parte dopo un mese... Empty
MessaggioTitolo: Re: AIUTO! Non mi parte dopo un mese...   AIUTO! Non mi parte dopo un mese... EmptyLun 23 Feb 2009 - 10:23

Grazie a tutti ragazzi per i consigli, ma è ripartita così come mi ha suggerito un meccanico:

1) Quadro acceso in folle
2) Dai tutto gas per 5 volte tenendo la manopola per circa 3 sec ciascuna volta
3) Premi lo start

Ed è partita... Clamoroso...
Avevo già comprato la candela, ma la chiave a tubo che mi hanno venduto non riesce a entrare nell'alloggiamento della candela (la chiuve sembra troppo spessa. Che chiave serve e dove la posso trovare ??Grazie come al solito per l'aiuto...

Matte
Torna in alto Andare in basso
Visualizza il profilo
Joshy
Utente Esperto
Joshy

Numero di messaggi : 527
Data d'iscrizione : 06.10.08
Età : 28
Località : Pergola (PU)

AIUTO! Non mi parte dopo un mese... Empty
MessaggioTitolo: Re: AIUTO! Non mi parte dopo un mese...   AIUTO! Non mi parte dopo un mese... EmptyLun 23 Feb 2009 - 17:22

sono contento che ti e' ripartita!!!

e per la chiave... ho avuto lo stesso problema tuo... ma poi, per fortuna, ne ho trovata un'altra a casa che andava bene!

non so... prova a chiedere in un ferramenta... gli porti la tua e gli la fai vedere!
oppure la chiedi al meccanico... se te ne potrebbe lasciare una! Very Happy

tanti saluti,

Joshy
Torna in alto Andare in basso
Visualizza il profilo
Fagiolo
Utente Esperto


Numero di messaggi : 428
Data d'iscrizione : 19.06.08

AIUTO! Non mi parte dopo un mese... Empty
MessaggioTitolo: Re: AIUTO! Non mi parte dopo un mese...   AIUTO! Non mi parte dopo un mese... EmptyMer 4 Mar 2009 - 19:57

Ciao Matte, volevo dire che anche a me la moto aveva preso a non partire più se la lasciavo ferma una settimana. Ho cambiato la candela e parte molto molto più volentieri AIUTO! Non mi parte dopo un mese... 359575
La chiave candela ci vuole la sua o quella di una beta alp o m4, vedi se la trovi AIUTO! Non mi parte dopo un mese... 484191
Torna in alto Andare in basso
Visualizza il profilo
Axis&Allies
Nuovo Utente
Axis&Allies

Numero di messaggi : 36
Data d'iscrizione : 13.09.08
Età : 42
Località : Genova

AIUTO! Non mi parte dopo un mese... Empty
MessaggioTitolo: Re: AIUTO! Non mi parte dopo un mese...   AIUTO! Non mi parte dopo un mese... EmptyVen 6 Mar 2009 - 7:45

Grazie NOs cerco un pò su internet prima di iniziare a molare come un pazzo! Tra due settimane torno finalmente a casa e per prima cosa devo cambiare l'olio... Ma questo è un'altro post... affraid

Bye

cheers Matte
Torna in alto Andare in basso
Visualizza il profilo
Contenuto sponsorizzato




AIUTO! Non mi parte dopo un mese... Empty
MessaggioTitolo: Re: AIUTO! Non mi parte dopo un mese...   AIUTO! Non mi parte dopo un mese... Empty

Torna in alto Andare in basso
 
AIUTO! Non mi parte dopo un mese...
Torna in alto 
Pagina 1 di 1
 Argomenti simili
-
» AIUTO! Non mi parte dopo un mese...
» Suzuki dr 600 non parte
» Probabile strappo/stiramento al polpaccio
» programma reintroduttivo alla corsa post infortunio (cercasi consigli)
» consolatemi - dopo un mese di stop il disastro

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
suzukidr350.forumattivo.com :: Forum Tecnico :: Meccanica-
Vai verso: