suzukidr350.forumattivo.com

Il Forum ufficiale italiano SUZUKI DR 350
 
IndiceIndice  FAQFAQ  Lista utentiLista utenti  GruppiGruppi  Topic del momentoTopic del momento  RegistratiRegistrati  Accedi  

Condividi
 

 Partenza a freddo

Andare in basso 
Vai alla pagina : Precedente  1, 2
AutoreMessaggio
bobco
Utente Medio
bobco

Numero di messaggi : 234
Data d'iscrizione : 31.10.17
Età : 53
Località : Pescara

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyMer 3 Ott 2018 - 13:58

Il problema non si presenta solo dopo lunga inattività.....quindi lo spray è da escludere.
Forse non sono stato chiaro. La moto, a caldo o a freddo, parte se la pedivella becca la posizione giusta per far girare il motore.
Speriamo di essere stato più chiaro.
Torna in alto Andare in basso
Visualizza il profilo
Hal64
Nuovo Utente
Hal64

Numero di messaggi : 75
Data d'iscrizione : 25.07.14
Età : 55
Località : Grenoble, Francia

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyGio 4 Ott 2018 - 9:30

aggiungerei che occorre anche dare la giusta forza, altrimenti non parte. Questo mi sembra un comportamento "quasi" normale per tutti i motori 4 tempi. Ci sono moto piu o meno ostiche da mettere in moto, ma per un monocilindrico 4 tempi (e a partire da una certa cilindrata) se il pistone non si trova nella posizione corretta, col cavolo che lo metti in moto. Il vecchio proprietario della mia moto non conosceva la corretta procedura di avviamento e quindi anche a me sembrava normale che ci volessero parecchie scalciate per farlo partire. Poi su questo sito ho letto la procedura e inoltre ho imparato a riconoscere il "click" che si sente quando fai risalire pian piano la pedivella. Se non sento quel click neanche ci provo a mettere in moto (a freddo) e da allora nessun problema ne a freddo ne a caldo.
Torna in alto Andare in basso
Visualizza il profilo
bobco
Utente Medio
bobco

Numero di messaggi : 234
Data d'iscrizione : 31.10.17
Età : 53
Località : Pescara

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyGio 4 Ott 2018 - 13:31

Spiegami allora come riconoscere il "click". Per quello che ho letto su questo forum, sul manuale e in altri siti esteri, il "click" è quando la levetta dell'alzavalvole torna nella sua posizione.
Così è scritto.....
Attendo lumi dai guru del DR350
Torna in alto Andare in basso
Visualizza il profilo
Hal64
Nuovo Utente
Hal64

Numero di messaggi : 75
Data d'iscrizione : 25.07.14
Età : 55
Località : Grenoble, Francia

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyVen 5 Ott 2018 - 9:33

Come hai gia notato tu, il fatto che il decompressore o alzavalvola come lo chiami tu scatti non e' sempre sufficiente perche' il pistone sia nella posizione ottimale. Oltre a tale scatto devi provare ad ascoltare un click che viene dalla testa. Con il casco e in mezzo al traffico e' quasi impossibile. Infatti lo trovo facilnente in garage. Se non sento questo click non scalcio neanche, ripeto l'opetazione con la manopola di decompressione.

P.s.
Puoi confermarmi che con "guru" non prendevi per il culo per favore?
Torna in alto Andare in basso
Visualizza il profilo
bobco
Utente Medio
bobco

Numero di messaggi : 234
Data d'iscrizione : 31.10.17
Età : 53
Località : Pescara

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptySab 6 Ott 2018 - 8:59

Grazie della dritta.
Non avevo intenzione di prendere in giro nessuno. Per me questa moto e l'avviamento elettrico mi hanno fatto capire che non si finisce mai di imparare. E su questo forum ci sono persone pazienti e competenti che hanno piacere di aiutare gli altri.
Grazie.
Torna in alto Andare in basso
Visualizza il profilo
bobco
Utente Medio
bobco

Numero di messaggi : 234
Data d'iscrizione : 31.10.17
Età : 53
Località : Pescara

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyDom 7 Ott 2018 - 13:58

bobco ha scritto:
Grazie della dritta.
Non avevo intenzione di prendere in giro nessuno. Per me questa moto e l'avviamento elettrico mi hanno fatto capire che non si finisce mai di imparare. E su questo forum ci sono persone pazienti e competenti che hanno piacere di aiutare gli altri.
Grazie.

Hal,
però adesso dovresti dirmi come trovare questo fatidico punto…. Very Happy
Torna in alto Andare in basso
Visualizza il profilo
Hal64
Nuovo Utente
Hal64

Numero di messaggi : 75
Data d'iscrizione : 25.07.14
Età : 55
Località : Grenoble, Francia

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyLun 8 Ott 2018 - 9:43

Lo trovi solo ad orecchio, non c'e' una posizione della pedivella che te lo garantisce (almeno io non l'ho trovata). Quindi ripeto l'operazione con il il decompressore fino a quando non sento anche questo click. Nel peggiore dei casi ripeto due o tre volte.
Nella partenza a freddo ripeto sempre l'operazione almeno due volte, poi cerco la scalciata. Nel caso di lungo inutilizzo, con il quadro chiuso e rubinetto aperto (senza aria) faccio 4 o 5 pedalate (con decompressore) e poi cerco di scalciare.
Cerchero' di fare un video ma ho dei dubbi che il famoso "click" sia udibile nel sonoro.
Torna in alto Andare in basso
Visualizza il profilo
luceverde
Utente Medio
luceverde

Numero di messaggi : 123
Data d'iscrizione : 23.03.15
Età : 53
Località : Termoli

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyMar 9 Ott 2018 - 13:37

Bobco, al riguardo ti suggerisco un metodo empirico facile facile che potrebbe aiutarti a fugare tanti dubbi: fai provare ad accendere il tuo DR da chi accende il suo senza problemi (quindi al primo o al secondo colpo).
A questo punto possono verificarsi due casi: o ci riesce anche con la tua moto, allora probabilmente sei tu che devi imparare ad accenderla, oppure fallisce, in tal caso hai stabilito che il problema non è (o non è solo) la tua tecnica d'accensione.
Torna in alto Andare in basso
Visualizza il profilo
Hal64
Nuovo Utente
Hal64

Numero di messaggi : 75
Data d'iscrizione : 25.07.14
Età : 55
Località : Grenoble, Francia

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyMer 10 Ott 2018 - 9:20



Sono riuscito a fare un video. Non so se l'audio consente di sentire bene.
Vorrei aggiungere che comunque il fatto che la tua vite di arricchimento sia svitata per meno di un gro non e' nella norma. Mi ricordo che la prima volta che ho pulito il carburatore ho sbagliato a contare i giri della vite di arricchimento e invece di svitare 1.5/2 giri dal tutto chiuso ho svitato 1 giro (ho confuso il mezzo giro con il giro completo). Inn quel caso l'avviamento era veramente difficoltoso.
Il suggerimento di luceverde mi pare ottimo. Se passi dalle alpi zona Monginevro o Moncenisio, fammi sapere.
Torna in alto Andare in basso
Visualizza il profilo
bobco
Utente Medio
bobco

Numero di messaggi : 234
Data d'iscrizione : 31.10.17
Età : 53
Località : Pescara

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyLun 15 Ott 2018 - 16:26

Ragazzi,
secondo me, se fosse sbagliata la regolazione della vite del minimo avrei sempre il problema dell'accensione a freddo o a caldo. Ieri mattina ho acceso la moto alla seconda scalciata, perché magicamente il pistone si è posizionato nel punto giusto. Come ho già scritto, riesco a capire dai primi centimetri di corsa della pedivella se quella è la "scalciata giusta". Lo stesso vale a motore caldo. Non è che la sensazione che ho sulla pedivella possa dipendere dalla vite della miscela, quindi sono fortemente convinto che il problema non dipenda da questa vitina.

Il consiglio di Luceverde è ottimo, ma non posso mettermi a girare l'Italia in cerca di chi accende la moto al primo colpo per farlo provare anche sulla mia..... Rolling Eyes

Potrebbe essere danneggiato l'ingranaggio della messa in moto? Oppure la tensione del cavo dell'alza valvole?

Torna in alto Andare in basso
Visualizza il profilo
bobco
Utente Medio
bobco

Numero di messaggi : 234
Data d'iscrizione : 31.10.17
Età : 53
Località : Pescara

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyLun 15 Ott 2018 - 16:27

Hal64 ha scritto:


Sono riuscito a fare un video. Non so se l'audio consente di sentire bene.
Vorrei aggiungere che comunque il fatto che la tua vite di arricchimento sia svitata per meno di un gro non e' nella norma. Mi ricordo che la prima volta che ho pulito il carburatore ho sbagliato a contare i giri della vite di arricchimento e invece di svitare 1.5/2 giri dal tutto chiuso ho svitato 1 giro (ho confuso il mezzo giro con il giro completo). Inn quel caso l'avviamento era veramente difficoltoso.
Il suggerimento di luceverde mi pare ottimo. Se passi dalle alpi zona Monginevro o Moncenisio, fammi sapere.

Hal, il video non è disponibile. L'hai già cancellato?
Torna in alto Andare in basso
Visualizza il profilo
Hal64
Nuovo Utente
Hal64

Numero di messaggi : 75
Data d'iscrizione : 25.07.14
Età : 55
Località : Grenoble, Francia

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyMar 16 Ott 2018 - 8:54

non l'ho cancellato. Io ci accedo normalmente.
Potrebbe essere anche come dici tu, che il problema e' nella pedivella. Sulla tensione del cavo dell'alzavalvola, non so se sia sensibile fino a questo a questo punto.
Torna in alto Andare in basso
Visualizza il profilo
bobco
Utente Medio
bobco

Numero di messaggi : 234
Data d'iscrizione : 31.10.17
Età : 53
Località : Pescara

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyMar 16 Ott 2018 - 9:24

Hal64 ha scritto:
non l'ho cancellato. Io ci accedo normalmente.

Continua a dirmi che il video potrebbe essere stato cancellato. Mi puoi mandare il link?

Grazie.
Torna in alto Andare in basso
Visualizza il profilo
luceverde
Utente Medio
luceverde

Numero di messaggi : 123
Data d'iscrizione : 23.03.15
Età : 53
Località : Termoli

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyMar 16 Ott 2018 - 9:38

bobco ha scritto:
Il consiglio di Luceverde è ottimo, ma non posso mettermi a girare l'Italia in cerca di chi accende la moto al primo colpo per farlo provare anche sulla mia..... Rolling Eyes

Vabbè, pure tu hai ragione. Allora facciamo così: appena capito a Pescara ci facciamo una birra e io provo a dare qualche scalciata al tuo cocciuto DR per darti il mio modesto parere Wink
Torna in alto Andare in basso
Visualizza il profilo
bobco
Utente Medio
bobco

Numero di messaggi : 234
Data d'iscrizione : 31.10.17
Età : 53
Località : Pescara

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyMar 16 Ott 2018 - 12:18

luceverde ha scritto:

Vabbè, pure tu hai ragione. Allora facciamo così: appena capito a Pescara ci facciamo una birra e io provo a dare qualche scalciata al tuo cocciuto DR per darti il mio modesto parere Wink

Se mi aiuti a risolvere il problema o almeno a determinare in maniera definitiva la sua causa, insieme alla birra ci mangiamo anche qualche arrosticino xchè bere a stomaco vuoto può far male.... Very Happy Smile Laughing
Torna in alto Andare in basso
Visualizza il profilo
Hal64
Nuovo Utente
Hal64

Numero di messaggi : 75
Data d'iscrizione : 25.07.14
Età : 55
Località : Grenoble, Francia

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyMer 17 Ott 2018 - 9:17

Torna in alto Andare in basso
Visualizza il profilo
bobco
Utente Medio
bobco

Numero di messaggi : 234
Data d'iscrizione : 31.10.17
Età : 53
Località : Pescara

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyVen 19 Ott 2018 - 9:29

Hal64 ha scritto:
ecco il link del video:

https://www.youtube.com/watch?v=KNYoXDcHHDg&feature=youtu.be


Innanzitutto grazie. Adesso il video si vede.

Non fai nulla di strano. Sembra solo che hai più fortuna di me.... Lo specifico "tick" non si sente e comunque non credo venga dalla testata. Cosa potrebbe muoversi nella testata durante la risalita della pedivella? Penso sia più qualche ingranaggio nella pedivella.

Una cosa è certa. Quando la pedivella ha gioco di qualche centimetro in alto è inutile tentare l'avviamento. Quando invece è già in presa, forse è la volta buona.

Tornando alla discussione......chi è che pensa ancora che sia un problema di carburazione?

Ciao.
Torna in alto Andare in basso
Visualizza il profilo
baibaz
Nuovo Utente
baibaz

Numero di messaggi : 21
Data d'iscrizione : 06.05.17

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyMer 26 Dic 2018 - 12:40

a me capita che dopo lunga inattività faccio fatica ad avviare a freddo, ma quello che mi sembra più strano è che praticamente non sento compressione. faccio la classica procedura di avviamento con la levetta del decompressore comprese due-tre pompate di carica con la corrente staccata, però dopo lunga inattività anche se il decompressore dovrebbe essersi staccato è come se fosse sempre presente. poi quando la avvio e faccio girare un pò il motore ai riavvii successivi la compressione si sente normalmente. per questo grossi problemi non ne ho ,ormai ho preso il piede alla situazione, ma quello che vorrei capire è se è possibile che si incanti il meccanismo di decompressione per poi ritornare efficiente una volta che il motore comincia a girare!
Torna in alto Andare in basso
Visualizza il profilo
bobco
Utente Medio
bobco

Numero di messaggi : 234
Data d'iscrizione : 31.10.17
Età : 53
Località : Pescara

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyMer 26 Dic 2018 - 15:52

baibaz ha scritto:
a me capita che dopo lunga inattività faccio fatica ad avviare a freddo, ma quello che mi sembra più strano è che praticamente non sento compressione. faccio la classica procedura di avviamento con la levetta del decompressore comprese due-tre pompate di carica con la corrente staccata, però dopo lunga inattività anche se il decompressore dovrebbe essersi staccato è come se fosse sempre presente. poi quando la avvio e faccio girare un pò il motore ai riavvii successivi la compressione si sente normalmente. per questo grossi problemi non ne ho ,ormai ho preso il piede alla situazione, ma quello che vorrei capire è se è possibile che si incanti il meccanismo di decompressione per poi ritornare efficiente una volta che il motore comincia a girare!

Non so quanto possa consolarti ma sono gli stessi sintomi che ho io dopo un lungo periodo di inattività.

Nessuno è riuscito a dare una spiegazione tecnica a questo fenomeno, tranne le classiche domande di rito sulla carburazione….. o peggio ancora "che strano, a me parte al primo colpo".

Io sto cercando di spiegarmi la mancanza di compressione con:

- valvole che non tornano nella posizione naturale di chiusura;

- mancanza di benzina nel cilindro (l'aria è comprimibile);

- ingranaggio della pedivella di messa in moto difettosa;

Ciao.
Torna in alto Andare in basso
Visualizza il profilo
baibaz
Nuovo Utente
baibaz

Numero di messaggi : 21
Data d'iscrizione : 06.05.17

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyVen 28 Dic 2018 - 11:21

credo sia la prima ipotesi, la più plausibile. la mancanza di benzina nella miscela d'aria introdotta nel cilindro non può causare la mancanza di compressione, solo le valvole semi aperte secondo me sono la causa. poi si tratta di un problema trascurabile , ci si organizza in conseguenza, e può capitare che dopo due anni di fermo la moto si accenda dopo tre-quattro tentativi, come mi è successo la scorsa stagione.
Torna in alto Andare in basso
Visualizza il profilo
bobco
Utente Medio
bobco

Numero di messaggi : 234
Data d'iscrizione : 31.10.17
Età : 53
Località : Pescara

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyVen 28 Dic 2018 - 12:01

baibaz ha scritto:
credo sia la prima ipotesi, la più plausibile. la mancanza di benzina nella miscela d'aria introdotta nel cilindro non può causare la mancanza di compressione, solo le valvole semi aperte secondo me sono la causa. poi si tratta di un problema trascurabile , ci si organizza in conseguenza, e può capitare che dopo due anni di fermo la moto si accenda dopo tre-quattro tentativi, come mi è successo la scorsa stagione.

Se dopo 2 anni di fermo ti bastano 3-4 tentativi, direi che non hai nessun problema. Qualche giorno fa, dopo un fermo di 2-3 settimane, ho impiegato circa 20 minuti per accenderla. E comunque la resistenza della pedivella era molto variabile.
Torna in alto Andare in basso
Visualizza il profilo
jordi
Utente Esperto
jordi

Numero di messaggi : 852
Data d'iscrizione : 29.06.08
Età : 60
Località : Udine

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptySab 29 Dic 2018 - 10:33

bobco ha scritto:
baibaz ha scritto:
credo sia la prima ipotesi, la più plausibile. la mancanza di benzina nella miscela d'aria introdotta nel cilindro non può causare la mancanza di compressione, solo le valvole semi aperte secondo me sono la causa. poi si tratta di un problema trascurabile , ci si organizza in conseguenza, e può capitare che dopo due anni di fermo la moto si accenda dopo tre-quattro tentativi, come mi è successo la scorsa stagione.

Se dopo 2 anni di fermo ti bastano 3-4 tentativi, direi che non hai nessun problema. Qualche giorno fa, dopo un fermo di 2-3 settimane, ho impiegato circa 20 minuti per accenderla. E comunque la resistenza della pedivella era molto variabile.

Bobco,il problema che riscontri a freddo,ovvero la mancanza o meglio la scarsa compressione che noti credo sia dovuta alle mancate accensioni,ovvero quando dopo ripetuti tentativi di accensione questa non avviene,la miscela aria/benzina condensa sulle pareti della testa,pistone e camera di scoppio in generale e la presenza di benzina imcombusta a l'effetto di sciogliere i depositi carboniosi presenti sulle superfici,questi microgranuli carboniosi vanno a finire anche sulla zona di battuta delle valvole impedendo la chiusura assolutamente ermetica delle valvole,da qui la sensazione di scarsa o nulla compressione e le ancora maggiori difficoltà di avviamento,quando poi riesci comunque a d accenderla questi depositi vengono espulsi e "battuti" dalla chiuura delle valvole,infatti dopo averla tenuta accesa un po' riscontri la compressione normale come sempre,è capitato anche a me sia sul Dr che su un KLR 600 in passato.
In questi giorni con il freddo ho avuto qualche problema ad avviare il Dr anche io,l'ho risolto tenendo aperta la vite miscela minimo di 2 giri esatti anzichè 1e 1/2,ovvero arricchendo un pò la miscela .
Torna in alto Andare in basso
Visualizza il profilo
baibaz
Nuovo Utente
baibaz

Numero di messaggi : 21
Data d'iscrizione : 06.05.17

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptySab 29 Dic 2018 - 13:39

direi che è una diagnosi cxorretta... a volte và più di culo, però con un pò di esperienza si fatica meno.
se proprio sento difficoltà all'avvio faccio dell'altro e la lascio in stand by qualche ora, poi riprendo. questo se non sento il minimo avvertimento di scoppio.
Torna in alto Andare in basso
Visualizza il profilo
bobco
Utente Medio
bobco

Numero di messaggi : 234
Data d'iscrizione : 31.10.17
Età : 53
Località : Pescara

Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 EmptyDom 30 Dic 2018 - 7:07

jordi ha scritto:


Bobco,il problema che riscontri a freddo,ovvero la mancanza o meglio la scarsa compressione che noti credo sia dovuta alle mancate accensioni,ovvero quando dopo ripetuti tentativi di accensione questa non avviene,la miscela aria/benzina condensa sulle pareti della testa,pistone e camera di scoppio in generale e la presenza di benzina imcombusta a l'effetto di sciogliere i depositi carboniosi presenti sulle superfici,questi microgranuli carboniosi vanno a finire anche sulla zona di battuta delle valvole impedendo la chiusura assolutamente ermetica delle valvole,da qui la sensazione di scarsa o nulla compressione e le ancora maggiori difficoltà di avviamento,quando poi riesci comunque a d accenderla questi depositi vengono espulsi e "battuti" dalla chiuura delle valvole,infatti dopo averla tenuta accesa un po' riscontri la compressione normale come sempre,è capitato anche a me sia sul Dr che su un KLR 600 in passato.
In questi giorni con il freddo ho avuto qualche problema ad avviare il Dr anche io,l'ho risolto tenendo aperta la vite miscela minimo di 2 giri esatti anzichè 1e 1/2,ovvero arricchendo un pò la miscela .

Queste considerazioni tecniche mi piacciono. Effettivamente quando ho regolato il cavetto dell'alzavalvole (decompressore), portando il pistone al PMS, ho notato il cielo del pistone molto molto incrostato di depositi neri. Era venuta in mente anche a me l'idea di aprire un po' la vite della benzina. Considera che io la tengo aperta a poco meno di 1 giro.

Grazie Jordi.
Torna in alto Andare in basso
Visualizza il profilo
Contenuto sponsorizzato




Partenza a freddo - Pagina 2 Empty
MessaggioTitolo: Re: Partenza a freddo   Partenza a freddo - Pagina 2 Empty

Torna in alto Andare in basso
 
Partenza a freddo
Torna in alto 
Pagina 2 di 2Vai alla pagina : Precedente  1, 2
 Argomenti simili
-
» Partenza a freddo
» Tecnica di partenza installazione orizzontali 4 nodi
» Prima che faccia freddo davvero ....
» candela sbagliata funziona meglio
» come prevenire e curare i tagli alle dita per freddo

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
suzukidr350.forumattivo.com :: Forum Tecnico :: Alimentazione-
Vai verso: