suzukidr350.forumattivo.com

Il Forum ufficiale italiano SUZUKI DR 350
 
IndiceIndice  FAQFAQ  Lista utentiLista utenti  GruppiGruppi  Topic del momentoTopic del momento  RegistratiRegistrati  Accedi  

Condividi
 

 Affoga....

Andare in basso 
AutoreMessaggio
Megamit
Nuovo Utente


Numero di messaggi : 8
Data d'iscrizione : 10.02.13

Affoga.... Empty
MessaggioTitolo: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 13:47

Ciao ragazzi, allora: dr 350 se 1997 appena acquistato usato con 46000 km. Moto tenuta abbastanza bene, il precedente proprietario ha sostituitomlamfrizione. Premetto che io vengo da un drz400 e poi un beta alp 4.0.
Appena preso fatto mega tagliando con sostituzione di olio, filtro, candela, registrazione valvole, aperto il carburatore, pulito e ispezionato a dovere i componenti. Il tutto fatto da un meccanico specializzato della Suzuki e non da me. Ora, nonostante le cure, problema è il seguente: quando accelero, se lo faccio profressivamente, tutto ok, la moto prende bene i giri e il motore ronza correttamente, se spalanco il gas, la moto affoga e non prende i giri, come se intervenisse una specie di limitatotre, finquando non tolgo il gas e lo riapro in modo progressivo. Ho anche notato che la moto in allungo di sesta marcia, non supera i 120 km/h.
Ma che può essere?
Ho preso una moto con dei problemi secondo voi?
O si tratta di qualche banalità dasostituire/registrare.?
Qlc di voi ha avuto questa sorta di problema?
L'evento si manifesta piumche altro nelle marce basse

Grazie x il vostro aiuto.
Torna in alto Andare in basso
Visualizza il profilo
Andrea Righini
Utente Esperto
Andrea Righini

Numero di messaggi : 2818
Data d'iscrizione : 13.08.10
Età : 57
Località : Bologna

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 14:01

Benvenuto

come si dice in questi casi , due parole di presentazione ........

Fà niente , io controllerei la membrana del carburatore .

Se è crepata è lì il problema

Il filtro dell'aria in che condizioni è ?
Torna in alto Andare in basso
Visualizza il profilo
Megamit
Nuovo Utente


Numero di messaggi : 8
Data d'iscrizione : 10.02.13

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 14:08



Il filtro faceva schifo, lo abbiamo cambiato con uno nuovo, originale. Il problema però è rimasto.
Un amico dice che potrebbe essere lo scarico, intasato.... Mi pare poco probabile però
Torna in alto Andare in basso
Visualizza il profilo
COBRA
Utente Esperto
COBRA

Numero di messaggi : 2533
Data d'iscrizione : 27.11.11
Età : 30
Località : Rovigo

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 14:12

spruzzatore del massimo troppo grosso?
chi ce l'aveva prima girava con una marmitta "aperta" e l'originale l'hai rimesso su tu?

cmq benvenuto!! cheers
Torna in alto Andare in basso
Visualizza il profilo https://www.facebook.com/BikerCobra
Megamit
Nuovo Utente


Numero di messaggi : 8
Data d'iscrizione : 10.02.13

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 14:17

Il prevedente proprietario non ha mai sostituito lo scarico, la moto nn ha mai fatto off, veniva usata per spostarsi quotidianamente per lavorare
Torna in alto Andare in basso
Visualizza il profilo
Andrea Righini
Utente Esperto
Andrea Righini

Numero di messaggi : 2818
Data d'iscrizione : 13.08.10
Età : 57
Località : Bologna

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 14:17

Non è un 2T ,al massimo lo scarico si sfonda causa condensa

Io rimango dell'idea di controllare la membrana
Torna in alto Andare in basso
Visualizza il profilo
Megamit
Nuovo Utente


Numero di messaggi : 8
Data d'iscrizione : 10.02.13

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 14:26

Eppure l'abbiamo controllata ed era perfetta
Torna in alto Andare in basso
Visualizza il profilo
Megamit
Nuovo Utente


Numero di messaggi : 8
Data d'iscrizione : 10.02.13

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 14:29

E se il problema fosse quel
Microswitch nella farfalla del carburatore di cui di parla in alcuni post presente nei dr dal 1997 in poi? Alcuni riferiscono che disconnettendolo la moto vada meglio
Torna in alto Andare in basso
Visualizza il profilo
Andrea Righini
Utente Esperto
Andrea Righini

Numero di messaggi : 2818
Data d'iscrizione : 13.08.10
Età : 57
Località : Bologna

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 14:30

Questo mi era sfuggito ..

Candela troppo calda ?

Getti e regolazioni Standard o pasticciate



Ultima modifica di Andrea Righini il Sab 2 Mar 2013 - 14:31, modificato 1 volta
Torna in alto Andare in basso
Visualizza il profilo
COBRA
Utente Esperto
COBRA

Numero di messaggi : 2533
Data d'iscrizione : 27.11.11
Età : 30
Località : Rovigo

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 14:31

magari la membrana e' stata rimontata non perfettamente... quando ho aperto il carburatore (quelle due tre volte - per dire che non ho moltissima esperienza) io l'ho controllata venti volte e il rischio che si sposti chiudendo il coperchio e' alto... ci sta su leggermente "tirata" e tende a saltare fuori dalla sue guida esterna... (la mia almeno fa cosi')
Torna in alto Andare in basso
Visualizza il profilo https://www.facebook.com/BikerCobra
COBRA
Utente Esperto
COBRA

Numero di messaggi : 2533
Data d'iscrizione : 27.11.11
Età : 30
Località : Rovigo

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 14:32

Megamit ha scritto:
E se il problema fosse quel
Microswitch nella farfalla del carburatore di cui di parla in alcuni post presente nei dr dal 1997 in poi? Alcuni riferiscono che disconnettendolo la moto vada meglio

sulla mia (1992) sta cosa non c'e'... a che serve?? confused
Torna in alto Andare in basso
Visualizza il profilo https://www.facebook.com/BikerCobra
Andrea Righini
Utente Esperto
Andrea Righini

Numero di messaggi : 2818
Data d'iscrizione : 13.08.10
Età : 57
Località : Bologna

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 14:38

è un trasduttore che si interfaccia con l'elettronica per dare la posizione di apertura dell farfalla e non si capisce a che c@@@o serve su di un carburatore .
Però c'è e di sicuro ne sanno + di me gl'Ing Jap quindi taccio

Adesso che ci penso l'unica possibilità e quella di variare l'anticipo in funzione dell'apertura .
Se non funziona Ti incasina l'accensione ...........


Ultima modifica di Andrea Righini il Sab 2 Mar 2013 - 14:43, modificato 1 volta
Torna in alto Andare in basso
Visualizza il profilo
Megamit
Nuovo Utente


Numero di messaggi : 8
Data d'iscrizione : 10.02.13

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 14:39

Non lo so di preciso. È installata nei se dal 1997 in poi credo. Ci sono svariate ipotesi ma a quanto ho capito di sicuro non Susa a cosa serve
Torna in alto Andare in basso
Visualizza il profilo
Megamit
Nuovo Utente


Numero di messaggi : 8
Data d'iscrizione : 10.02.13

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 14:49

Cmq provo un'altra volta a smontare il carburatore e a riesaminare la membrana. Però sembrava così ben messa.... Altre idee ?
Torna in alto Andare in basso
Visualizza il profilo
Ventresca
Utente Esperto
Ventresca

Numero di messaggi : 1110
Data d'iscrizione : 02.01.11
Età : 51
Località : Roma

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptySab 2 Mar 2013 - 16:11

Il cavo della candela è in buone condizioni o ci sono dei tagli/crepe?
Stessa domanda ma sulla pipetta.

Ciao e presentati nell'apposita sezione per cortesia... Wink

Fabio.
Torna in alto Andare in basso
Visualizza il profilo
Tittia
Utente Esperto
Tittia

Numero di messaggi : 308
Data d'iscrizione : 28.05.12
Età : 30
Località : Ploaghe (SS)

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptyDom 3 Mar 2013 - 14:09

ciao e benvenuto

quello che riferisci, a me sembra essere un problema di carburazione...controlla membrana, spillo e getti, vite dell'aria. se ti servono info fai una ricerca sul forum e vedrai che ne troverai tante..Wink


PS: il drz400 lo hai ancora? o lo hai lasciato per il motore del dr350 (compresa la beta)?
Torna in alto Andare in basso
Visualizza il profilo
Megamit
Nuovo Utente


Numero di messaggi : 8
Data d'iscrizione : 10.02.13

Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... EmptyDom 3 Mar 2013 - 16:09

Ok grazie, sto usando un iPhone in quanto sono fuori casa, nn appena rientro farò le dovute presentazioni sull apposita sezione e proverò ancora a smontare il carburatore e tutte le sue componentistiche.

Il drz l'ho fato via l'hanno scorso inquanto a causa di un problema alla schiena non potevo più fare off e mi piangeva il cuore vederla ferma. Poi la schiena è miglioraa e ho preso un Alp x vedere se ero ancora buono a infangarmi ;-) ebbene dopo 6/7 uscite la povera motoretta era quasi del tutto demolita ( non è una moto da enduro, lo so ) quindi l'ho veduta e ho cercato e voluto un dr 1997 col telaio viola. Volevo proprio quella e ho fatto 500 km andata e 500 ritorno x andare a prenderla in provincia di MB.
Ho notato comunque che il problema si manifesta più a freddo, inquanto anche aprendo la manopola del gas in folle, da ferma, tende ad affogare. Il beta Alp aveva il solito motore e questo problema non ainera mai presentato e neanche al mio compagno di escursioni, munito di DR anche lui
Torna in alto Andare in basso
Visualizza il profilo
celestino
Utente Esperto
celestino

Numero di messaggi : 826
Data d'iscrizione : 24.06.10
Età : 55
Località : Foggia

Affoga.... Empty
MessaggioTitolo: Livello benzina ?   Affoga.... EmptyLun 30 Set 2013 - 15:54

Quando apri bruscamente il motore richiede più benzina, se questa non gli è data potrebbe "affogare", possibili cause: Insufficenza di benzina che affluisce al carburatore per filtro serbatoio o cannetta ostruita; altra probabile causa potrebbe essere il livello basso di benzina nella vaschetta, di concreto è che se la tua moto affoga e non supera i 120 km/h, la causa sempre probabile è "insufficenza di carburante", inoltre controlla il colore della candela, saluti by Celestino !!!
Torna in alto Andare in basso
Visualizza il profilo
Contenuto sponsorizzato




Affoga.... Empty
MessaggioTitolo: Re: Affoga....   Affoga.... Empty

Torna in alto Andare in basso
 
Affoga....
Torna in alto 
Pagina 1 di 1
 Argomenti simili
-
» Problemino, affoga ai bassi e medio-bassi...

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
suzukidr350.forumattivo.com :: Forum Tecnico :: Alimentazione-
Vai verso: