suzukidr350.forumattivo.com

Il Forum ufficiale italiano SUZUKI DR 350
 
IndiceIndice  Topic del momentoTopic del momento  RegistratiRegistrati  Accedi  

Condividi
 

 problema con il mio dr 600 (impianto elettrico)

Andare in basso 
AutoreMessaggio
nino78
Nuovo Utente


Numero di messaggi : 2
Data d'iscrizione : 30.05.12
Età : 41
Località : catania

problema con il mio dr 600   (impianto elettrico) Empty
MessaggioTitolo: problema con il mio dr 600 (impianto elettrico)   problema con il mio dr 600   (impianto elettrico) EmptyMer 30 Mag 2012 - 11:11

ho acquistato da poco un dr 600 dell'85, ed insieme a lui una svariata di problemi, mi spiego meglio
la moto a freddo non va e come se un bicilindrico va a uno dopo un po di km si sistema tutto. porto la moto dal meccanico e troviamo che non ha compressione di pistone, sostituiamo il pistone 500 euro di spesa ma il problema continua a persistere (pressione ok),mi dice che potrebbe essere la centralina che non riesce a gestire l'anticipo a causa di qualche condensatore saltato...bo non ci capisco nulla
che qualcuno mi aiuti!!!!!!!!!!!!!!!!
Torna in alto Andare in basso
Tittia
Utente Esperto
Tittia

Numero di messaggi : 308
Data d'iscrizione : 28.05.12
Età : 30
Località : Ploaghe (SS)

problema con il mio dr 600   (impianto elettrico) Empty
MessaggioTitolo: Re: problema con il mio dr 600 (impianto elettrico)   problema con il mio dr 600   (impianto elettrico) EmptyVen 22 Giu 2012 - 21:05

ciao, hai provato a mettere in moto a strappo?....un amico ha il dr600 del 92, lo ha preso da poco e proprio oggi ci stavamo lavorando sopra per sistemarlo un pochino...noi non riusciamo a metterlo in moto con la pedivella, è difficilissimo...quindi lo si accende a strappo...

descrivi meglio il problema del tuo dr600...in ogni caso le prime cose da controllare sono:

-candele
-carburatore
-filtro aria
-tubi di alimentazione (benzina)

Facci sapere di più...

Ah, un'ultima cosa, anche quando mettiamo in moto "a strappo" si tira il decompressore, altrimenti la ruota rimane inchiodata e striscia senza riuscire a mettere in moto...
Torna in alto Andare in basso
Tittia
Utente Esperto
Tittia

Numero di messaggi : 308
Data d'iscrizione : 28.05.12
Età : 30
Località : Ploaghe (SS)

problema con il mio dr 600   (impianto elettrico) Empty
MessaggioTitolo: Re: problema con il mio dr 600 (impianto elettrico)   problema con il mio dr 600   (impianto elettrico) EmptyMar 10 Lug 2012 - 9:00

novità sul DR600 dell'amico....abbiamo cambiato candele ed è partito al primo colpo...
Torna in alto Andare in basso
COBRA
Utente Esperto
COBRA

Numero di messaggi : 2533
Data d'iscrizione : 27.11.11
Età : 30
Località : Rovigo

problema con il mio dr 600   (impianto elettrico) Empty
MessaggioTitolo: Re: problema con il mio dr 600 (impianto elettrico)   problema con il mio dr 600   (impianto elettrico) EmptyMar 10 Lug 2012 - 10:52

ottimo!

una moto a posto deve partire al primo colpo se il calco e' dato con decisione e nel "punto giusto"...

(magari se e' ferma da un po' la fai "bere" un po' calciando col decompressore e il gas aperto - chiave su OFF!!)
Torna in alto Andare in basso
https://www.facebook.com/BikerCobra
Contenuto sponsorizzato




problema con il mio dr 600   (impianto elettrico) Empty
MessaggioTitolo: Re: problema con il mio dr 600 (impianto elettrico)   problema con il mio dr 600   (impianto elettrico) Empty

Torna in alto Andare in basso
 
problema con il mio dr 600 (impianto elettrico)
Torna in alto 
Pagina 1 di 1
 Argomenti simili
-
» problema con il mio dr 600 (impianto elettrico)
» impianto elettrico, cavi da collegare al chiave: RiCHIESTA DI AUTO URGENTE
» Eliminare impianto elettrico per Cross
» Esperti aiutatemi: semplificare impianto elettrico (DR350se)
» problemi con l'impianto elettrico

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
suzukidr350.forumattivo.com :: Oltre il 350 :: Tutti gli altri DR-
Vai verso: