suzukidr350.forumattivo.com

Il Forum ufficiale italiano SUZUKI DR 350
 
IndiceIndice  FAQFAQ  Lista UtentiLista Utenti  GruppiGruppi  Topic del momentoTopic del momento  RegistratiRegistrati  Accedi  

Condividi | 
 

 Avviamento a freddo

Andare in basso 
Vai alla pagina : Precedente  1, 2
AutoreMessaggio
jordi
Utente Esperto
avatar

Numero di messaggi : 832
Data d'iscrizione : 29.06.08
Età : 59
Località : Udine

MessaggioTitolo: Re: Avviamento a freddo   Gio 22 Nov 2012 - 13:22

Vixt ha scritto:
celestino ha scritto:
comunque per incollare le fasce non bastano mesi di abbandono, ci vogliono anni e condizioni di ricovero proibitive, sole, neve, ghiaccio, umidità se non addirittura pioggia ventilata per giungere a quelle condizioni di incollare le fasce, se questo succede, la pedivella non la mandi giù, ci vuole un trattamento particolarmente lubrificativo e sbloccante per rimettere in sesto una moto

CaroCelestino,è evidente che tu sei uno dei fortunati ai quali non si è ancora verificata un altra curiosa caratteristica del nostro DR 350.
L'incollatura delle fasce alla quale mi riferisco,non riguarda il classico fenomeno che hai perfettamente descritto,bensi si tratta di un altra tipologia.

Normalmente le fasce si incollano tra pistone e cilindro,nel nostro caso invece no.
Succede infatti che le fasce restano ,a mio parere,incastrate nelle loro gole,facendo perdere la compressione momentaneamente.


Fai caso a questo fenomeno....se ti capita di avere l'impressione che la pedivella ti vada giù tranquillamente senza alcuno sforzo (n.b. il cavo del decompressore con relativo meccanismo sono a riposo),finchè,di punto in bianco,la pedivella riprende la sua normale "durezza". Rolling Eyes


Il curioso fenomeno a cui ti riferisci l'ho sperimentato anche io e non solo sul Dr ma anche su un KLR 600,la mia teoria è che si verifica quando per qualsiasi ragione il motore stenta ad avviaarsi,naturalmente quando accade ciò l'avviamento diventa ancor più problematico...credo però non si tratti delle fasce ma invece di depositi carboniosi e/o di carburante liquido che vanno a interferire fra valvola e sede di quel poco che basta per inficiare la perfetta chisura,se però riesci ad avviare il motore e lo fai girare anche per poco la compressione sarà la solita proprio perchè la "morchia" è stata eliminata...!
Che ne pensate della mia teoria,io credo che non sia poi così improbabile . Rolling Eyes
Torna in alto Andare in basso
Visualizza il profilo
celestino
Utente Esperto
avatar

Numero di messaggi : 798
Data d'iscrizione : 24.06.10
Età : 54
Località : Foggia

MessaggioTitolo: Re: Avviamento a freddo   Gio 22 Nov 2012 - 18:12


Il curioso fenomeno a cui ti riferisci l'ho sperimentato anche io e non solo sul Dr ma anche su un KLR 600,la mia teoria è che si verifica quando per qualsiasi ragione il motore stenta ad avviaarsi,naturalmente quando accade ciò l'avviamento diventa ancor più problematico...credo però non si tratti delle fasce ma invece di depositi carboniosi e/o di carburante liquido che vanno a interferire fra valvola e sede di quel poco che basta per inficiare la perfetta chisura,se però riesci ad avviare il motore e lo fai girare anche per poco la compressione sarà la solita proprio perchè la "morchia" è stata eliminata...!
Che ne pensate della mia teoria,io credo che non sia poi così improbabile . Rolling Eyes [/quote]

Salve a tutti, credo che sia più probabile la teoria di Jordie, il problema potrebbe derivare da una non ottimale chiusura delle valvole, che le fasce si incollino al pistone mi sembra strano considerando che per la loro tendenza elastica a mantenersi aperte per incollarsi al pistone ci vorrebbe una forza anomala che le mantenesse strette per poi incollarle, se potesse essere un problema di fasce allora dovrebbe manifestarsi anche su di un 2 tempi ed il Chopper che tengo conservato in garage quando è fortunato lo metto in moto una volta all'anno, altrimenti anche dopo 2 oppure 3 anni perchè mancante di targa, questo fenomeno non si è mai verificato, anzi non sapevo nemmeno che questo fenomeno esistesse, perchè non si verifica? Semplice perchè mancano le valvole, saluti by Celestino !!!
Torna in alto Andare in basso
Visualizza il profilo
Vixt
Utente Esperto
avatar

Numero di messaggi : 3411
Data d'iscrizione : 23.06.08
Età : 43
Località : Sassari

MessaggioTitolo: Re: Avviamento a freddo   Gio 22 Nov 2012 - 19:12

jordi ha scritto:



Il curioso fenomeno a cui ti riferisci l'ho sperimentato anche io e non solo sul Dr ma anche su un KLR 600,la mia teoria è che si verifica quando per qualsiasi ragione il motore stenta ad avviaarsi,naturalmente quando accade ciò l'avviamento diventa ancor più problematico...credo però non si tratti delle fasce ma invece di depositi carboniosi e/o di carburante liquido che vanno a interferire fra valvola e sede di quel poco che basta per inficiare la perfetta chisura,se però riesci ad avviare il motore e lo fai girare anche per poco la compressione sarà la solita proprio perchè la "morchia" è stata eliminata...!
Che ne pensate della mia teoria,io credo che non sia poi così improbabile . Rolling Eyes

All'inizio pensavo anche io a qualcosa di simile,invece il curioso effetto si è verificato anche dopo aver revisionato sedi e valvole nonchè spianato la testa.
Ho infatti accantonato quell'ipotesi proprio per questo motivo.
L'idea che possa trattarsi di fasce l'ho maturata ragionando per esclusione,anche se a rigor di logica come diceva il buon celestino,le fasce per loro costruzione ed elasticità dovrebbero tendere a star fuori dalle sedi(forse i depositi potrebbero essere proprio nelle gole del pistone,ma anche quello era stato ben pulito e le fasce erano nuove.
A proposito di altre moto,non mi è mai capitato nel sul mio XT molto più vecchio del DR,ne sull'XL350 della mia dolce metà (e hanno tutti le valvole Rolling Eyes )
Torna in alto Andare in basso
Visualizza il profilo
jordi
Utente Esperto
avatar

Numero di messaggi : 832
Data d'iscrizione : 29.06.08
Età : 59
Località : Udine

MessaggioTitolo: Re: Avviamento a freddo   Gio 22 Nov 2012 - 19:27

Guarda,Vixt,credo che "il curioso fenomeno" si manifesti indipendentemente dalla situazione buona o meno delle sedi/valvole,basta qualche piccolo residuo carbonioso o oleoso,benzina che si frapponga fra sede e valvola perchè si verifichi,poi con il funzionamento del motore vengono subito eliminati e tutto torna a posto...
Ripeto che è solo una mia deduzione e potrebbe anche non essere così !
A me si è verificata alcune volte sia prima che dopo aver revisionato a 30.000 km. la testa per cui la faccenda è indipendente da questo,fra l'altro il pistone a cui ho sostituito le fasce (parlo sempre del Dr,ovviamente) per precauzione ,anche se erano in ottime condizioni e assolutamente non incollate.Boh ?
Torna in alto Andare in basso
Visualizza il profilo
Tittia
Utente Esperto
avatar

Numero di messaggi : 308
Data d'iscrizione : 28.05.12
Età : 29
Località : Ploaghe (SS)

MessaggioTitolo: Re: Avviamento a freddo   Gio 22 Nov 2012 - 21:20

Confermo anche io la presenza di questo strano fenomeno...inizialmente l'ho attribuito alle valvole in quanto ne avevo appena regolato il gioco, cosa che ho fatto appena presa la moto quindi non ho avuto tempo di notarlo prima della regolaz. valvole....le prime pedalate sembrano proprio a vuoto, zero compressione, ma poi insistendo pian piano riacquista compressione e una volta che il motore parte è tutto normale e le successive accensioni a caldo hanno abbastanza compressione quindi ho pensato che la regolaz che ho fatto alle valvole vada bene, però mi rimane sempre il dubbio, ma se in ogni caso che siano le fasce incollate al pistone o residui sulle sedi valvole il motore gira normale mi sta bene cosi, certo è che infastidisce non poco....ho anche pensato fossero problemi di carburazione ma a caldo il motore gira abbastanza bene e preferisco tenerla cosi, la carburazione..
Torna in alto Andare in basso
Visualizza il profilo
celestino
Utente Esperto
avatar

Numero di messaggi : 798
Data d'iscrizione : 24.06.10
Età : 54
Località : Foggia

MessaggioTitolo: Decompressore   Sab 24 Nov 2012 - 17:44

Ragazzi, pensandoci su mi rendo conto che su una automobile questo fatto non è mai accaduto, se si verificasse ci si potrebbe accorgere della cosa sentendo girare a vuoto in modo più veloce il motore, però mai successo anche a vettura tenuta ferma per settimane, quindi potrebbe essere il decompressore delle moto a causare in modo strano il fenomeno del temporaneo vuoto di compressione, cosa ne pensate ? Saluti by Celestino !!!
Torna in alto Andare in basso
Visualizza il profilo
COBRA
Utente Esperto
avatar

Numero di messaggi : 2533
Data d'iscrizione : 27.11.11
Età : 29
Località : Rovigo

MessaggioTitolo: Re: Avviamento a freddo   Sab 24 Nov 2012 - 19:19

e se fesse un problema di secchezza della canna invece?
le fasce fanno la loro tenuta anche grazie al fatto che trattengono tra loro un po' di olio motore, quando queste sono ferme l'olio lentamente scende e da "secche" magari non fanno compressione e il motore sfiata dalle fasce...
dico questo perche' quando avevoil motore che non andava prova che ti riprova spedalando bo... 2/300 volte fino a appunto preoccuparmi ad un punto della mancanza di compressione mi ritrovai poi l'olio motore che il meccanico mi disse "ma che c**** di olio che ci hai messo dentro sto motore, che e' secco per niente oleoso?" era la benzina che aveva superato le fasce ed era finita nell'olio.
Torna in alto Andare in basso
Visualizza il profilo https://www.facebook.com/BikerCobra
celestino
Utente Esperto
avatar

Numero di messaggi : 798
Data d'iscrizione : 24.06.10
Età : 54
Località : Foggia

MessaggioTitolo: Possibilità   Dom 25 Nov 2012 - 19:25

Certamente Cobra, può darsi anche che sia come dici tu, però io mi preoccuperei molto, se grazie all'olio c'è tenuta delle fasce vuoldire che c'è molta tolleranza tra pistone e cilindro, ti dico questo perchè quando provi le fasce nel cilindro, noti che queste calzano proprio a pennello, anche le due punte quasi combaciano, se il cilindro si ovalizza per l'usura e le fasce si allentano si è vero che grazie all'olio ci sarebbe più tenuta di compressione, ma dopo la partenza la fumosità sarebbe come quella di un 2 tempi, comunque nulla si può escludere, saluti by Celestino !!!
Torna in alto Andare in basso
Visualizza il profilo
COBRA
Utente Esperto
avatar

Numero di messaggi : 2533
Data d'iscrizione : 27.11.11
Età : 29
Località : Rovigo

MessaggioTitolo: Re: Avviamento a freddo   Dom 25 Nov 2012 - 20:54

celestino ha scritto:
Certamente Cobra, può darsi anche che sia come dici tu, però io mi preoccuperei molto, se grazie all'olio c'è tenuta delle fasce vuoldire che c'è molta tolleranza tra pistone e cilindro, ti dico questo perchè quando provi le fasce nel cilindro, noti che queste calzano proprio a pennello, anche le due punte quasi combaciano, se il cilindro si ovalizza per l'usura e le fasce si allentano si è vero che grazie all'olio ci sarebbe più tenuta di compressione, ma dopo la partenza la fumosità sarebbe come quella di un 2 tempi, comunque nulla si può escludere, saluti by Celestino !!!

PROBABILMENTE HAI RAGIONE ma non saprei non ho piu' il pistone e le fasce che mi davano quel problema quindi non so se avrebbe consumato olio.
Torna in alto Andare in basso
Visualizza il profilo https://www.facebook.com/BikerCobra
Contenuto sponsorizzato




MessaggioTitolo: Re: Avviamento a freddo   

Torna in alto Andare in basso
 
Avviamento a freddo
Torna in alto 
Pagina 2 di 2Vai alla pagina : Precedente  1, 2

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
suzukidr350.forumattivo.com :: Forum Tecnico :: Alimentazione-
Vai verso: